要求和兼容性

确保您的虚拟主机拥有最低的WordPress的要求来运行Impreza的网站:

  • PHP版本7.2  或更高版本
  • MySQL版本5.6或更高版本
  • mod_rewrite的Apache模块
  • HTTPS支持
  • PHP 的 max_execution_time超过180,我们推荐300
  • memory_limit的至少256M,所有的插件都可以在256运行

Impreza与WordPress 5完全兼容

插件兼容性

在下面的列表中所有的插件都正式Impreza支持。

浏览器的兼容性

  • Chrome
  • Safari浏览器(版本10及以上)
  • 火狐
  • Internet 11
  • Edge
  • UC浏览器
  • Opera Mini

欢迎光临